× Bienvenue dans le forum Kunena!

Test


Rendering Error in layout Widget/Social: Call to a member function exists() on null. Please enable debug mode for more information.
il y a 3 mois 1 jour #2 par JNAESSENS
Test a été créé par JNAESSENS
Ayant un accès, je teste ce "forum" en posant un message.

Une première approche...

Je pense qu'il faut :

→ changer la couleur d'écriture de ce gris clair la passer au noir dans le module création du message. En prévisualisation, l'écrit est noir.
→ resserrer ce module vers la gauche.
→ Changer le couleur rouge, visuellement ce n'est pas convivial.

Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

  • JNAESSENS
  • Auteur du sujet
il y a 3 mois 1 jour #3 par JNAESSENS
Réponse de JNAESSENS sur le sujet Test
Un aperçu de l’accueil, tiens j'ai une autre couleur d'écriture...

L'écrit ne s'intègre pas dans la zone d'écriture qui semble lui être réservées.

Connexion ou Créer un compte pour participer à la conversation.

  • JNAESSENS
  • Auteur du sujet
il y a 3 mois 1 jour #4 par JNAESSENS
Réponse de JNAESSENS sur le sujet Test
Tiens l'image que j'ai posé n'est pas visible sur la réponse...Oups, poids trop important...

J'avais pas vu le message l'indiquant, peut-être le rendre plus visible.

Connexion ou Créer un compte pour participer à la conversation.

  • JNAESSENS
  • Auteur du sujet
il y a 3 mois 17 heures #6 par JNAESSENS
Réponse de JNAESSENS sur le sujet Test
Bonjour, je fais encore des corrections de couleurs, pas de souci. Je serais présent jeudi soir et proposerai un premier aperçu :)

Connexion ou Créer un compte pour participer à la conversation.

  • JNAESSENS
  • Auteur du sujet